EssentialsProtect

Plug-in for flexible adjustment of the rights to the interaction with the blocks.

The EssentialsProtect plugin supports platforms: PC

Links

Commands

The plugin has no commands.

Discussion EssentialsProtect

  • 15.01.2017 14:41
    listovoy99А если по русски зачем он?С помошью него можно запрещать блоки?

276

Rating

44

Versions

EssentialsProtect versions

TeamCity 76
2.15.0.1 61
2.0.1 38
2.13.1 25
Pre2.14.1.3 18
2.15.0.45 18
2.15.0.52 11
2.15.0.16 4
2.15.0.18 4
2.15.0.17 3
2.10.1 2
2.12.1 2
2.15.0.20 2
2.15.0.2 2
2.15.0.33 2
2.15.0.32 1
2.15.0.3 1
2.9.3 1
2.15.0.28 1
2.15.0.9 1
dev 1
MinecraftTurkiye 1
2.15.0.29 1